Logowanie Zarejestruj


Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Zmodeler 2 na nowszych wersjach.
Autor Wiadomość
Olexon Offline
Forza Kubica
***
ViP

Skąd: Lublin
Liczba postów: 155
Dołączył: 22/08/2016
Reputacja: 3
Podziękował: 357
Podziękowano mu 192 raz(y)
Post: #1
Zmodeler 2 na nowszych wersjach.
Cześć, ostatnio dowiedziałem się że w zmodeler 2 można przerabiać trucki z nowszych wersji ets 2.Lecz nigdzie nie moge znaleźć poradnika na ten temat.Stąd moje pytanie jak to zrobić? Z góry dzięki.

Image
01/10/2019 08:29 AM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Michal_Z_gno Offline
..::Administrator::..
*******
Administrator

Skąd: Gniezno
Liczba postów: 15,009
Dołączył: 08/10/2010
Reputacja: 621
Podziękował: 33034
Podziękowano mu 14729 raz(y)
Post: #2
RE: Zmodeler 2 na nowszych wersjach.
Do ETS2 powyżej wersji 1.3.1 (jak dobrze pamiętam konwerter od mwla działał tylko do tej wersji gry) należy mieć zmoda 3 (płatny program) lub blendera (darmowa opcja którą polecam) i bez nich i tak nic się nie zdziała.
Więc tam gdzie takie rzeczy słyszałeś to ktoś pewnie niezłą ciemnotę walił lub proponował jakieś inne dzikie "kombinacje alpejskie" :E

Image
Goście nie widzą linków. Zarejestruj się aby zobaczyć ukrytą treść.
(Ten post był ostatnio modyfikowany: 01/10/2019 09:16 AM przez Michal_Z_gno.)
01/10/2019 09:10 AM
Odwiedź stronę użytkownika Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
 Podziękowań: Olexon , Adam.J , Kukasz
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
Sponsor forum: EKLOCKI.NET - Sklep z klockami LEGO Warszawa