Logowanie Zarejestruj


Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Zniekształcone modele.
Autor Wiadomość
Olexon Offline
Forza Kubica
***
ViP

Skąd: Lublin
Liczba postów: 155
Dołączył: 22/08/2016
Reputacja: 3
Podziękował: 357
Podziękowano mu 191 raz(y)
Post: #1
Zniekształcone modele.
Cześć, używam zmodeler 3 i mam bardzo dziwny problem.Każdy model który dodam do trucka po odpaleniu gry dziwnie się zniekształca i przenika.Nie mam pomysłu co to może być Sad

Image

Image

Image

Dzięki za każdą pomoc Big Grin

Image
04/10/2019 01:59 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
legutek22 Offline
Miś Polarny
***
ViP

Skąd: Olsztyn
Liczba postów: 190
Dołączył: 01/07/2016
Reputacja: 5
Podziękował: 537
Podziękowano mu 312 raz(y)
Post: #2
RE: Zniekształcone modele.
Zmień w macie w zakładce alfa na no alfa blend
04/10/2019 02:21 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
 Podziękowań: Olexon
Olexon Offline
Forza Kubica
***
ViP

Skąd: Lublin
Liczba postów: 155
Dołączył: 22/08/2016
Reputacja: 3
Podziękował: 357
Podziękowano mu 191 raz(y)
Post: #3
RE: Zniekształcone modele.
(04/10/2019 02:21 PM)legutek22 napisał(a):  Zmień w macie w zakładce alfa na no alfa blend

Działa naprawdę nie wiem jak Ci dziękować Big GrinOk

Image
04/10/2019 03:07 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
legutek22 Offline
Miś Polarny
***
ViP

Skąd: Olsztyn
Liczba postów: 190
Dołączył: 01/07/2016
Reputacja: 5
Podziękował: 537
Podziękowano mu 312 raz(y)
Post: #4
RE: Zniekształcone modele.
(04/10/2019 03:07 PM)Olexon napisał(a):  
(04/10/2019 02:21 PM)legutek22 napisał(a):  Zmień w macie w zakładce alfa na no alfa blend

Działa naprawdę nie wiem jak Ci dziękować Big GrinOk

Spoko nie ma problemu
04/10/2019 06:07 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
Sponsor forum: EKLOCKI.NET - Sklep z klockami LEGO Warszawa