Logowanie Zarejestruj


Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Problem z muzyką...
Autor Wiadomość
Qba94 Offline
Użytkownik
**
Użytkownik

Skąd:
Liczba postów: 35
Dołączył: 07/12/2019
Reputacja: 2
Podziękował: 36
Podziękowano mu 42 raz(y)
Post: #1
Problem z muzyką...
Witam wszystkich. Mam taki problem, odnoszę wrażenie że po aktualizacji 1.36 z muzyką w odtwarzaczu w grze. Wcześniej przed update'em wszystko działało każdy utwór z osobna bez problemu. Po aktualizacji część działa część nie. Te co nie działają chwilę się wczytują, mieli mieli i czerwona linijka wyskakuje w logu gry i przechodzi do następnego utworu. Pliki oczywiście w formacie Mp3. Miał ktoś podobny problem? Od czego zależy że jeden plik działa inny nie? Jeżeli ktoś wie o co chodzi lub miał podobny problem, proszę o pomoc i z góry serdeczne dzięki. Smile
(Ten post był ostatnio modyfikowany: 22/01/2020 06:54 PM przez Qba94.)
22/01/2020 06:54 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
_MIKI_ Offline
Użytkownik
**
Użytkownik

Skąd:
Liczba postów: 52
Dołączył: 15/01/2015
Reputacja: 1
Podziękował: 33
Podziękowano mu 25 raz(y)
Post: #2
RE: Problem z muzyką...
Ja nie spotkałem się z tym problemem. Nie chcesz się przenieść na Spotify? Jak tak robię, i jestem zadowolony. Smile

Pierwszy Truck: Windows 10 (64 Bit), SSD - 1 TB, HDD - 1 TB i7-7700HQ 3.80 GHz, 8 GB RAM, NVIDIA GTX 1050 4GB, Creative Sound Blaster Go! Pro.
Drugi Truck: Windows 10 (64 Bit), SSD - 1 TB, HDD - 1 TB, Core-i3 8100, 8 GB RAM, Nvidia GTX 970 4 GB, Creative Sound Blaster Go! Pro.
Trzeci Truck: Windows 10 (64 Bit), HDD - 2 TB, C2D 8400 - 3.00 GHz, 4 GB RAM, Gigabyte GTX 750 2GB OC, Creative Sound Blaster X-FI Xtreme.
02/02/2020 12:35 PM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
 Podziękowań: skibcio
Odpowiedz 


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości