Logowanie Zarejestruj


Odpowiedz 
 
Ocena wątku:
  • 0 głosów - 0 średnio
  • 1
  • 2
  • 3
  • 4
  • 5
Pilnie potrzebuję pomocy
Autor Wiadomość
agula94 Offline
Użytkownik
**
Użytkownik

Skąd:
Liczba postów: 50
Dołączył: 11/05/2020
Reputacja: 1
Podziękował: 2
Podziękowano mu 5 raz(y)
Post: #1
Pilnie potrzebuję pomocy
Po ostatniej aktualizacji ETS-a na wersję 1.39 oraz aktualizacji wszystkich modów dla tej wersji, nie mogę sobie poradzić z wywalaniem do pulpitu. Odpala się wszystko ładnie. Przejadę jakąś minutę i zaczyna się przycinać, aż w ostateczności pojawia się czarny ekran i konsekwentnie gra się wyłącza.
Dodam że w innym profilu mam Fikcyjną Polskę i takich klocków nie mam

Podaję gameloga https://pastebin.com/f3FAsFhq

Poniżej jeszcze do sprawdzenia kolejność modów. Czy jest poprawna?

1] https://zapodaj.net/3aec259a4e020.jpg.html
2] https://zapodaj.net/7d61d5a921b09.jpg.html
3] https://zapodaj.net/cea31c3327d6b.jpg.html
4] https://zapodaj.net/f06e70dd720ff.jpg.html
5] https://zapodaj.net/1c337cdb317b8.jpg.html
23/02/2021 07:20 AM
Znajdź wszystkie posty użytkownika Odpowiedz cytując ten post
Odpowiedz 


Podobne wątki
Wątek: Autor Odpowiedzi: Wyświetleń: Ostatni post
  Potrzebuję moda do ETS 2 Rex33 2 328 16/06/2020 05:50 PM
Ostatni post: Rex33

Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości
Sponsor forum: EKLOCKI.NET - Sklep z klockami LEGO Warszawa